Uncategorized

The openssl extension is required for SSL/TLS protection

Pinterest LinkedIn Tumblr

composer config -g -- disable-tls true
extension=php_openssl.dll

extension_dir = "ext"

Write A Comment